MODEM/ROUTER Archer VR400 1200Mbps MU-MIMO VDSL/ADSL TP-LINK

מק"ט יצרן 11005

מחיר מחירון₪ 277המחיר שלנו₪ 263כולל מע"מחיסכון ₪ 14 (5%)לפני מע"מ: ₪ 223

מאפייני חומרה

זמין להזמנה מהיבואן

מק"ט: 11005 קטגוריות: ,
שיתוף

צריכים כמה יחידות?

לכמות יש מחיר אחר. שלחו לנו את הכמות ונחזור עם הצעה ועם זמן אספקה מדויק.

בקשת הצעת מחיר או בדוא"ל

תיאור

מאפייני חומרה

ממשק

3 יציאות RJ45 LAN

יציאת RJ45 LAN/WAN אחת

יציאת RJ11 אחת

יציאת USB 2.0 אחת

לחצנים

לחצן WPS

לחצן הפעלה/כיבוי אלחוטי

לחצן הפעלה/כיבוי

לחצן Reset

ספק כוח

12V/1.5A

תקני IEEE

IEEE 802.3, IEEE 802.3u, 802.3ab

תקני VDSL2

ITU G.993.2, עד profile 17a (POTS)

ITU-T G.993.5 (G.vector)

ITU-T G.998.4 (G.INP)

תקני ADSL

Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1 (G.DMT), ITU-T G.992.2 (G.Lite), ITU-T G.994.1 (G.hs), ITU-T G.995.1

תקני ADSL2

ITU-T G.992.3 (G.DMT.bis), ITU-T G.992.4 (G.lite.bis)

תקני ADSL2+

ITU-T G.992.5

מידות (רוחב x עומק x גובה)

243×160.6×32.5 מ"מ

סוג אנטנה

3 אנטנות חיצוניות קבועות

תאימות

NBN - Fibre to the Node (FTTN) - מצב DSL Modem Router

NBN - Fibre to the Building (FTTB) - מצב DSL Modem Router

NBN - Fibre to the Premises (FTTP) - מצב Wireless Router

NBN - Fibre to the Home (FTTH) - מצב Wireless Router

למידע נוסף על חיבורי NBN יש לבקר בכתובת: http://www.nbnco.com.au/learn-about-the-nbn/network-technology.html

מאפיינים אלחוטיים

תקנים אלחוטיים

IEEE 802.11a/n/ac 5GHz, IEEE 802.11b/g/n 2.4GHz

מהירויות אלחוטיות

867Mbps ב-5GHz

300Mbps ב-2.4GHz

עוצמת שידור

2.4GHz, 5GHz

פונקציות אלחוטיות

הפעלה/השבתה של המשדר האלחוטי, WDS Bridge, WMM, סטטיסטיקות אלחוט

אבטחה אלחוטית

הצפנות 64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2, סינון MAC אלחוטי

תזמון אלחוטי

תמיכה בתזמון אלחוטי ב-2.4GHz וב-5GHz

מאפייני תוכנה

Quality of Service

ATM QoS, בקרת רוחב פס

אבטחה

NAT Firewall, בקרת גישה, שיוך כתובות IP ו-MAC

מצבי עבודה

VDSL/ADSL Modem Router, Wireless Router, 3G/4G Router

ניהול

הגדרה דרך ממשק Web (HTTP), ניהול מרחוק, Command Line Interface, SSL עבור TR-069, SNMP v1/2c, עדכון קושחה דרך ממשק Web, כלי אבחון

DHCP

Server, Client, רשימת לקוחות DHCP, שמירת כתובות, DHCP Relay

Port Forwarding

Virtual Server, Port Triggering, DMZ, ALG, UPnP

Dynamic DNS

DynDns, NO-IP

VPN Pass-Through

PPTP, L2TP, IPSec Passthrough

פרוטוקולים

תמיכה ב-IPv4 וב-IPv6

פרוטוקולי ATM/PPP

ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MERIPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC - עד 8 PVCs

פונקציות מתקדמות

בקרת הורים, Network Address Translation (NAT), Port Mapping (Grouping), Static Routing, RIP v1/v2 (אופציונלי), DNS Relay, DDNS, IGMP V1/V2/V3

שיתוף USB

תמיכה ב-Samba (אחסון)/FTP Server/Media Server/Printer Server, מודם 3G/4G

רשת אורחים

רשת אורחים ב-2.4GHz, רשת אורחים ב-5GHz

IPSec VPN

תמיכה בעד 10 מנהרות IPSec VPN

Beamforming

5GHz

נוספים

תקינה

CE, RoHS

תכולת האריזה

· AC1200 Wireless VDSL/ADSL Modem Router Archer VR400

· מפצל חיצוני

· כבל RJ11 DSL

· כבל RJ45 Ethernet

· שנאי כוח

· מדריך התקנה מהירה

דרישות מערכת

· Microsoft Windows XP/7/8/8.1/10, MAC OS, NetWare, UNIX או Linux

· Internet Explorer, Firefox, Chrome, Safari או דפדפן אחר עם תמיכה ב-Java

· מנוי אצל ספק אינטרנט (לצורך גישה לאינטרנט)

אחריות

אחריות מוגבלת ל-3 שנים

למידע נוסף על מדיניות האחריות שלנו יש לבקר בכתובת: http://www.tp-link.com.au/support/rma

תנאי סביבה

· טמפרטורת הפעלה: 0℃~40℃ (32℉ ~104℉)

· טמפרטורת אחסון: -40℃~70℃ (-40℉ ~158℉)

· לחות בהפעלה: 10%~90% ללא התעבות

· לחות באחסון: 5%~90% ללא התעבות

מידע נוסף

מידות 24.35 × 16.75 × 3.27 סנטימטרים
יצרן

TP-LINK

מק"ט יצרן

Archer VR400

אחריות

3 שנים